Quantcast
Jump to content


Question

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics

    • By shawn ecstacy
      how do i solve the voice command problem error code 6002..please
    • By Hassan Al-araishy
      Hi....
      The date and time return into the default  (year = 2014) when i turn TV OFF and ON again,
      Which is why the Internet does not work on YouTube , and error message appears cleared
      How can i solve the problem 
      Device : LG smart  3D TV 42"
       

    • By Fawzy
      i have error when i trying to run this command 
      ares-launch com.lgdev.hello-world  
      this is the result
      ares-launch ERR! Error: connect ECONNREFUSED 127.0.0.1:22
      can anyone help me with this issue 
    • By leader6234
      Hey guys !!!
      I have a UHD UJ634v  LG webos Tv  that lately an error message pops on the screen staying : Tv signal has been lost due to the satellite LNB short.Check LNB connection"
      This is really getting on my nerves because I can't get any signal even after resetting the TV or even updating to the last  software version.
      I check my cable line and fixed every possible problem. The error message keeps showing up even after disconnecting cable line from the back of TV just as if a short circuit or something has happened inside the Tv.
      Do you think that'd be software or hardware failure or something else??? How to fix it?
      Please help me out with this cuz all my lovely satellite TV channels are gone 😐
      Here is the actual error message on the right top o the screen 
      Thanks in advance !!!
    • By OnlyCORE
      Hey, I have a LG OLED65CX TV (latest WebOS) and  some photos from my Synology NAS are not loading, only in thumbnails like this:
       
      Most photos work perfectly but some not. They are scans from a photobook and then individually cut in Zoner but that shouldn't matter right? Here are properties of one of the photos

      I really don't know the reason my TV and it makes me really mad since it took a long time co scan these.
      Weird thing is I also scanned other positive film photos and they work great on TV.
      Do you know what might be the problem?







×
×
  • Create New...