Quantcast
Jump to content


  • 0

Software 06.00.15 issue


Question

I have updated my tv this with software version 06.00.15.

When I put on the tv then after 3 seconds everytime the list box  (with the apps) apears automatically. Then after 3 seconds it disapear again.

Before the update it wasn't a isue.

I have model 49UJ701V

Link to post
Share on other sites
  • Answers 2
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

Popular Posts

@Huig Settings > General > Additional Settings > Home Settings > Home Auto Launch (set that setting to disable).

2 answers to this question

Recommended Posts



Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics

    • By RobNBill
      Since this update the Apple TV 4K can no longer connect to Dolby via HDMI.  Immediately prior to this update - it worked.
      Now, if you attempot to connect and set it to Dolby - the screen flashes the Apple TV screen on and off - it can't stabilze.
      This happened immdeiately after the update.  
      Can I revert back to the prior software?  Or, can you send me a version that does not have this issue.
    • By tskrypek
      LG 55SJ8500 USA running 05.80.55
       
      Just notified that software update 06.00.05
      is available for my tv, presently running
      05.80.55.
       
      Has anyone installed this update? How did it go?
       
      I typically wait for 1 to 2 weeks to see if there is any negative feedback.
       
      Thanks
      Terry
       
       
      Sent from my VS988 using Tapatalk
       
       
    • By Satya_
      Software version 05.30.10 default web browser just updated and the address bar appear on the top of the screen which bother me a lot while playing a video please add a Full screen option to it
    • By Adithya
      I don't find any latest updates for 55UH850T this model. Most of the applications says that WebOS 3.5 or more is required. This model TV is with 3.4 WebOS version.
      Please let me know in case if anyone has any information on this.
    • By lgoledtv
      After updating to the latest web browser with new user interface on LG C9, subtitles on all streaming websites disappears every 2-3mins.
      Video continues to play without subs. The subtitles will re-appear if I move the magic remote but disappears again after 3mins.
      Should be a widespread issue as it's also happening on Youtube.com videos with subs. Un-related but Play/Stop button on magic remote also stop working on the new browser.
       







×
×
  • Create New...