Quantcast
Jump to content

openWebOs apps or HTML5


m571

Recommended Posts

  • Replies 0
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics

    • By Sergi
      Hi!
      i just purchased this new projector and I see many mainstream apps are missing from the store, even though I saw other WebOS devices with them.
      I dont’t see Amazon Prime, Disney+ or HBO max…
      Does anybody know how to get them, if it’s even possible??
      Thank you in advance!
    • By Enx_xcite
      How Can i do for Unlock MY LG 43UP7750PSB.APH to PTB.ATM coz i moved to thailand DVB-T2 not working

      Anyone has any ideas? or Solutions?
    • By willjim
      I have recently purchased a qned 99 and I can’t see how to close apps running in the back ground like I was able to do with other lg TVs I have.
      The tv is running the latest version webos and obviously tried YouTube for the answer which only seems to say holding down the home button but all this seems to do is open the last app I was using.
      any ideas gratefully received.
    • By Ieuan Llwyd
      Somehow when I was watching Live TV a menu I've never seen before appeared — I must have accidentally pressed a button or combination of buttons on the remote.
      It appeared below the programme banner (at the bottom left of the screen) and was something to do with a selecting device to control — there were about 4 icons in a row, and one of them was "Set-top Box", but I can't remember what the other options were.
      Having selected "Set-top Box", which is why I remember that option, I now get five icons appearing in a row below the programme banner:
      Start Recording  |  Start Live Playback  |  Recordings  |  Subtitle Language  |  Audio Language
      See screenshot attached.
      The same menu appears if I press the down arrow ᐁ (below the OK button).
      What's driving me nuts is:  1.) I can't now bring up the original 'select device' menu, and  2.)  wondering what the other options are!
      I'm using an LM6300, running webOS 4.9.5-14 (goldilocks2-gympie).  If any other info would help, please let me know.
      Thanks for any help.

    • By Hùng Mạnh
      Hi everyone,
      I was trying to install an environment to develop.

      link hidden, please login to view
      But I can't run the emulator (Version 5).
      I always get this error prompt.

      Please help me. Thank you.

×
×
  • Create New...