Quantcast
Jump to content
  • 0

How can I turn off Listening mode in WebOS 04.70.05


Raymond Pijpers

Question

To all,

I hope someone can help me. We recently bought an oled55e9 en we are actually quite pleased, apart from the wifi being to slow and sometime dropping.
After doing some research I found many could resolve this by disbaling the 'Listening Mode' in settings for Screen Sharing....

My problems now:

  • In the menu, under screen sharing, I can only delete existing connections, which we don't have
  • In the smart menu I don't have an app screen sharing
  • I cannot find the app in the content store so I cannot install it

How do I disabled the Listening Mode in WebOS 04.70.05 so I can hopefully start streaming without lags and hick-ups


Thanks in advance,
Raymond

Link to comment
Share on other sites

  • Answers 2
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

2 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics


×
×
  • Create New...