Quantcast
Jump to content
  • 0

IP camera app


Gavin Robertson

Question

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics

    • By kevin knauss
      The symbolic link within the PC's Pictures  folder is displayed by the LG Webos Photo app as a folder, but when clicked, the app says that the device is not connected. The existing folders under Pictures on the PC do work using the LG Webos Photo app. The symbolic link works properly on the PC itself, so it's not a problem with creating it using mklink. Any ideas? Thanks.
    • By Sona
      Dear pls help this issue lg 3D smart tv brought from Saudi to India all apps not working  country setting India doesn’t appear so what to do pls help
      thx
      ahmed


    • By informatiko
      It would be amazing to be able to use the Philips HUE and synchronize the lights with the video and audio of the LG TV.
      Thanks
    • By guitarist
      While watching the TV, lines appeared on the screen with some static. This persisted briefly, then the entire picture went to static. This same static is visible on all inputs, from apps to live TV, HDMI, etc. 
      Sound is fine, menus are unaffected. 
      So far I have tried power cycling, factory reset, disconnecting all cables, and trying different picture settings, to no avail.  I suspect some kind of hardware issue. Any tips gladly appreciated. 
      Edit: I have a replacement EBT63990603 mainboard on order, hopefully that solves it. I see some people have attempted to reflow the solder on the processors to fix these, seems like a dice roll. 
    • By RobLGSucks
      Hi,
      I have an LG OLED55B7A that has been rebooting randomly ever since I updated it to webOS 6.00.05 about 6 months ago.  I have noted there is a new webOS version 6.00.20 available.   Has anyone here had the same rebooting problem, and if so, did the latest webOS correct the issue?
      In general, my setup has the LG tv doing as little as possible - it is simply a display for my Roku box via my AVR, as the TV's interface and apps slowly became completely unusable about a year after purchase.  So, no ethernet, no WiFi, all services turned off, etc., and this helped with all of the performance issues, except the rebooting. 
       
      @ LG :  if you ever read this - you have done a TERRIBLE job of managing the software on these TVs.  webOS started off as a real alternative to all of the external set top boxes, but now, I will *never* *ever* buy another LG TV again, and I tell everyone I know to avoid them.  Worst product management in the consumer electronics industry in the past 10 years.
      Thanks fellow sufferers for any tips.
      Rob

×
×
  • Create New...