Quantcast
Jump to content

  • Join Today, It's Simple and FREE!

    Register now to gain access to our webOS user support forum. Once registered and logged in, you will be able to post a user to user support request topic to this site or reply to existing topics posted by other users. You can also take part in our other webOS user forums. You'll be able to customize your profile, receive reputation points, while also communicating with other members via your own private inbox, plus much more!

  • 0
Fabiano Silva

Message (power only 04.65.05.01 ) tv lg 47 LB6500

Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Forum Topics

    • Question: Power on/off sound (melody)

      Hi, M y TV (SK8000) started to play a short melody whenever I turn it on/off, I can't find anything in the settings that controls it, any idea how I disable it? It seems to start after I connected an Onkyo receiver to the TV via the HDMI ARC port, but I am not sure. I also entered to the IN_START and EZ_ADJUST menus but didn't change anything... Any ideas? Thx.

      in LG webOS Smart TV Questions

    • Question: 2 Hour Auto Power Off Timer

      My non-LG TVs have an inactivity timer that will shutdown the TV after a specified time if there is no user input.  My OLED65B7B and 55UJ6540 have a 2 hour auto power off timer, but it will not shutdown the TV.  I've run multiple tests trying to get it to work. and I have been told by LG 7 different ways the timer works.  I've tried everything from using the power on timer to pausing my DVR.  Does anyone know if the timer works, and if so, under what conditions will it shutdown the TV?

      in LG webOS Smart TV Questions

    • Question: OLED55C8: Can I have a different source on power up?

      I just got an OLED55C8. I won't have a cable or antenna connection to it, nor will I have any other devices physically connected to it. So there are no input sources to choose from. Everything I view will be coming through WiFi. Whenever I turn on the TV, it comes on with the TV source selected. And because I have no signal sources connected to it I get a random noise picture and sound. If the volume was up high on the previous viewing, the random noise is pretty loud. It can be pretty jarring at times. Is there some way I can set it so that upon power-up one of my streaming apps, such as YouTube TV or Netflix, is selected? Or can it come on with the volume off and on the home screen? If not, is there some way I can at least set the default volume level used at power on?

      in LG webOS Smart TV Questions

    • Question: Incessant "open input list" on power-up -- 65UB9500

      Has anyone in the community had issues with the incessant "Open Input List" pop-up on the bottom of the screen on power-up?   To reproduce:   - You need the TV (65UB9500) connected to a single HDMI source via an AV receiver   - Power on the source selected on the AV receiver   - Power on the receiver, with the correct input selected   - Power on the TV   The TV will go through multiple handshaking "glitches" (video goes on, then off, then back on) while the audio is playing.  At the end, the video will be showing.  Twenty seconds later "Open input list" appears, saying that there's no video signal (except there is...)   I've tried disabling SIMPLINK, HDMI control on the receiver side, everything.   What seems to trigger the issue isn't so much the presence of video, but if the TV sees a source over HDMI where it can't identify the source.  If you bring up the "input switcher" app -- you can get a description of the attached source over HDMI.  The device, if it isn't populating the list, confuses the TV.   Has anyone seen this before or addressed it?

      in LG webOS Smart TV Questions

    • Question: OLED 65B7 - USB Power Stays On

      I have tried to plug an LED strip in for Backlighting and it works nicely, however, several times I have found after turning the TV Power off, the lights remain on.  Is there another setting that I am missing to control the USB power?   It does seem - random - that after a period of time it does power off the USB ports.  Could this be because the software is doing an update...or checking for updates?  

      in LG webOS Smart TV Questions



×